joomla-channel-logo

สนับสนุนโดย
logo

เว็บตอบปัญหา Joomla

สอบถามปัญหาการใช้งาน joomla! สอบถามการใช้งาน Joomla
  1. king king king
  2. Sherlock Holmes
  3. สอบถามทั่วไป กับ Administrator Joomla!
  4. วันพฤหัสบดี, 20 ตุลาคม 2559
  5.  Subscribe via email
ขอคำแนะนำหน่อยนะค่ะ ถ้าจะลองหัดใช้ joomla 3 ขึ้นไป มีเวอร์ชั่นไหนที่เสถียรและหา โมดูลได้ง่ายมั่งค่ะ คือสงสัยอย่างหนึ่งโมดูลที่เคยมีใน joomla 1.5 ถ้าเเป็น joomla 3 ขึ้นไปยังจะมี โมดูลเก่าเหมือนของ joomla 1.5 ไหมค่ะ รอกวนหน่อยค่ะ ขอบคุณมากๆ ค่ะ
Accepted Answer Pending Moderation
0
Votes
Undo
joomla 3.5 เลยครับ
  1. มากกว่าหนึ่งเดือน
  2. สอบถามทั่วไป กับ Administrator Joomla!
  3. # 1
Accepted Answer Pending Moderation
0
Votes
Undo
ขอบคุณมากๆ ค่ะ:D
  1. มากกว่าหนึ่งเดือน
  2. สอบถามทั่วไป กับ Administrator Joomla!
  3. # 2
Accepted Answer Pending Moderation
0
Votes
Undo
ต้องบบอกแบบนี้ joomla ตอนนี้ออก 3.6.3 ก็ต้องใช้ตัวนี้ ส่วนตัวเสริม ของ 1.5 ไม่เหลือแล้ว ตอนนี้ทุกคนทำสำหรับ 3.x หมด ครับ และที่ดีที่สุดต้องเป็น รุ่นล่าสุดครับ
  1. มากกว่าหนึ่งเดือน
  2. สอบถามทั่วไป กับ Administrator Joomla!
  3. # 3
Accepted Answer Pending Moderation
0
Votes
Undo
ลง joomla3.5 ไปแล้ว แต่ไม่เป็นไรค่อยหาทางอัพเดต ขอบคุณมาก ๆค่ะ:)
  1. มากกว่าหนึ่งเดือน
  2. สอบถามทั่วไป กับ Administrator Joomla!
  3. # 4
Accepted Answer Pending Moderation
0
Votes
Undo
king king king ก่อนอัพเดตเป็น joomla3.6.3 สำรองข้อมูลตามที่ อ .Pisan Chueachatchai สอนในเว็บก่อนนะ ทดสอบกอนเลยว่า joomla3.5 ที่พึ่งติดตั้งไปนั้น Hosting รองรับหรือไม เดียวใช้ไปนานๆ เกิดเออเร่อ PHP 5.3 จะไปไมไหว ต้อง PHP5.6 จะเสถียรละ update สบาย

การติดตั้ง componant หรือ pluing ก็ค่อยๆอัพไปตามที่ระบบแจ้าเตือนครับผม
  1. มากกว่าหนึ่งเดือน
  2. สอบถามทั่วไป กับ Administrator Joomla!
  3. # 5
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.